Help - Search - Members - Calendar
Full Version: 9.2.0.4 upgrade
Oracle DBA Forums > Oracle > Oracle Forum
karthickr
Hi,
I upgraded my database from 9.2.0.1 to 9.2.0.4 .Now compatible parameter is 9.2.0.0 .Is this parameter need to be set to 9.2.0.4 ??

Regards,
Karthick R
HAL9000
"Is this parameter need to be set to 9.2.0.4 ??"

Yes.

http://dba.ipbhost.com/index.php?showtopic=4832
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.